<!DOCTYPE html>
<!--[if IE 9]><html class="no-js ie9" lang="en-GB"><![endif]-->
<!--[if gt IE 9]><!-->
<html lang="en-GB">
<!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale = 1.0" />
		<title>Kazakh Ministry: Kazakh, Azerbaijani companies are key participants in Trans-Caspian corridor (Exclusive) &#8211; Caucasus in detail</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Caucasus in detail &raquo; Feed" href="https://caucasusindetail.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Caucasus in detail &raquo; Comments Feed" href="https://caucasusindetail.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Caucasus in detail &raquo; Kazakh Ministry: Kazakh, Azerbaijani companies are key participants in Trans-Caspian corridor (Exclusive) Comments Feed" href="https://caucasusindetail.com/kazakh-ministry-kazakh-azerbaijani-companies-are-key-participants-in-trans-caspian-corridor-exclusive/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/caucasusindetail.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://caucasusindetail.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_Oswald:400-css'  href='https://fonts.googleapis.com/css?family=Oswald:400' type='text/css' media='all' />
<link rel='stylesheet' id='google_Source+Sans+Pro:400-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400' type='text/css' media='all' />
<link rel='stylesheet' id='google_Nokora:400-css'  href='https://fonts.googleapis.com/css?family=Nokora:400' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://caucasusindetail.com/wp-content/themes/fahrenheit/includes/css/bootstrap.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://caucasusindetail.com/wp-content/themes/fahrenheit/includes/css/bootstrap-style.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://caucasusindetail.com/wp-content/themes/fahrenheit/includes/fonts/font-awesome/css/font-awesome.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='ion-icons-css'  href='https://caucasusindetail.com/wp-content/themes/fahrenheit/includes/fonts/ionicons/css/ionicons.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='themestyle-css'  href='https://caucasusindetail.com/wp-content/themes/fahrenheit/includes/css/theme-style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='themecolors-css'  href='https://caucasusindetail.com/wp-content/themes/fahrenheit/includes/css/theme-colors.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://caucasusindetail.com/wp-content/themes/fahrenheit/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='https://caucasusindetail.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://caucasusindetail.com/wp-content/uploads/masterslider/custom.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://caucasusindetail.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://caucasusindetail.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://caucasusindetail.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://caucasusindetail.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://caucasusindetail.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Inside World Football: Azerbaijan is disappointed with decision of Arsenal&rsquo;s Mkhitaryan' href='https://caucasusindetail.com/inside-world-football-azerbaijan-is-disappointed-with-decision-of-arsenals-mkhitaryan/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="https://caucasusindetail.com/kazakh-ministry-kazakh-azerbaijani-companies-are-key-participants-in-trans-caspian-corridor-exclusive/" />
<link rel='shortlink' href='https://caucasusindetail.com/?p=29148' />
<link rel="alternate" type="application/json+oembed" href="https://caucasusindetail.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaucasusindetail.com%2Fkazakh-ministry-kazakh-azerbaijani-companies-are-key-participants-in-trans-caspian-corridor-exclusive%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://caucasusindetail.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaucasusindetail.com%2Fkazakh-ministry-kazakh-azerbaijani-companies-are-key-participants-in-trans-caspian-corridor-exclusive%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='https://caucasusindetail.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://caucasusindetail.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider" />

		<style type="text/css">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</style>


<link rel="icon" href="https://caucasusindetail.com/wp-content/uploads/2017/11/cropped-LOGO-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://caucasusindetail.com/wp-content/uploads/2017/11/cropped-LOGO-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://caucasusindetail.com/wp-content/uploads/2017/11/cropped-LOGO-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://caucasusindetail.com/wp-content/uploads/2017/11/cropped-LOGO-1-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			img.custom-logo{
	margin-top: 5%;
	max-width:40%;
	}
div.logo-bar>div.container{ 
	background-image:url('https://caucasusindetail.com/wp-content/uploads/2017/11/background.png');
		}
@media screen and (min-device-width: 1200px){
	div.logo-bar>div.container{	background-size: 100% 100%;
	}}		</style>
	</head>

<body class="post-template-default single single-post postid-29148 single-format-standard wp-custom-logo _masterslider _msp_version_3.1.1 boxed">


	<div class="mobile-menu mobile-right dark" id="mobile-menu">
<form role="search" class="searchform" action="https://caucasusindetail.com/" method="get">
	<div class="input-group">
			<input type="search" name="s" class="form-control" placeholder="Search">
		<span class="input-group-btn">
			<button class="btn" type="submit"><i class="icon ion-ios-search-strong"></i></button>
		</span>
		</div>
</form>	<ul class="social list-inline">
		<li><a href="#"><i class="fa fa-facebook"></i></a></li>				<li><a href="#"><i class="fa fa-twitter"></i></a></li>																								
	</ul>
		<nav>
			<div class="menu-menuen-container"><ul id="menu-menuen" class="menu"><li id="menu-item-176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-176"><a href="https://caucasusindetail.com/">Home</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://caucasusindetail.com/category/armenia/">Armenia</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-180"><a href="https://caucasusindetail.com/category/azerbaijan/">Azerbaijan</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="https://caucasusindetail.com/category/georgia/">Georgia</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="https://caucasusindetail.com/category/opinion/">Op-Ed</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://caucasusindetail.com/category/analytics/">Analytics</a></li>
</ul></div>		</nav>
	</div>


	<div id="mobile-toggle-panel">
		<div class="container">
<header>
	 <div class="logo-bar left dark">
	<div class="container">
		<div class="col-md-12 col-sm-12 col-xs-12">
			<div class="row">
				<div class="col-md-9 col-sm-8 col-xs-10 logo"><a href="https://caucasusindetail.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="1579" height="793" src="https://caucasusindetail.com/wp-content/uploads/2017/11/cropped-LOGO_text.png" class="custom-logo" alt="Caucasus in detail" itemprop="logo" srcset="https://caucasusindetail.com/wp-content/uploads/2017/11/cropped-LOGO_text.png 1579w, https://caucasusindetail.com/wp-content/uploads/2017/11/cropped-LOGO_text-300x151.png 300w, https://caucasusindetail.com/wp-content/uploads/2017/11/cropped-LOGO_text-768x386.png 768w, https://caucasusindetail.com/wp-content/uploads/2017/11/cropped-LOGO_text-1024x514.png 1024w" sizes="(max-width: 1579px) 100vw, 1579px" /></a></div><div class="col-md-3 col-sm-4 col-xs-2 search-block">	<div id="mobile-menu-btn" class="hamburger">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</div>
<form role="search" class="searchform" action="https://caucasusindetail.com/" method="get">
	<div class="input-group">
			<input type="search" name="s" class="form-control" placeholder="Search">
		<span class="input-group-btn">
			<button class="btn" type="submit"><i class="icon ion-ios-search-strong"></i></button>
		</span>
		</div>
</form></div>			</div>
		</div>
	</div>
 </div>
		<div class="menu-bar left dark">
			<div class="container">
				<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="row">
						<div class="col-md-9 col-sm-9 header-menu"><nav class="nav-menu header-menu">
	<div class="menu-menuen-container"><ul id="menu-menuen-1" class="list-inline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-176"><a href="https://caucasusindetail.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://caucasusindetail.com/category/armenia/">Armenia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-180"><a href="https://caucasusindetail.com/category/azerbaijan/">Azerbaijan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="https://caucasusindetail.com/category/georgia/">Georgia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="https://caucasusindetail.com/category/opinion/">Op-Ed</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://caucasusindetail.com/category/analytics/">Analytics</a></li>
</ul></div></nav></div><div class="col-md-3 col-sm-3 header-social"><ul class="social list-inline">
	<li><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>		<li><a target="_blank" href="#"><i class="fa fa-twitter"></i></a></li>										             
</ul>
	</div>					</div>
				</div>
			</div>
		</div>
	</header>


<div class="main">	<div class="container dark">
	<div class="row">
		<div id="post-29148" class="col-md-12 col-sm-12 col-xs-12 post-fullwidth post-29148 post type-post status-publish format-standard has-post-thumbnail hentry category-azerbaijan">
			<div class="row">
									<div class="col-lg-9 col-md-8 col-sm-12 col-xs-12">
	<article class="main-post">
					<header>
									<h1>Kazakh Ministry: Kazakh, Azerbaijani companies are key participants in Trans-Caspian corridor (Exclusive)</h1>
													<div class="post-date-by">
													<div class="post-categories">
														
																		<a href="https://caucasusindetail.com/category/azerbaijan/">Azerbaijan</a>
															</div>
																			<p class="post-date">
								<a href="https://caucasusindetail.com/2019/05/23/">May 23, 2019</a>
							</p>
																			<p class="post-by">
								By								<a href="https://caucasusindetail.com/author/cavok/">Editor</a>
							</p>
											</div>
							</header>
							<a href="https://caucasusindetail.com/kazakh-ministry-kazakh-azerbaijani-companies-are-key-participants-in-trans-caspian-corridor-exclusive/" class="post-thumbnail" title="Kazakh Ministry: Kazakh, Azerbaijani companies are key participants in Trans-Caspian corridor (Exclusive)">
				<img width="870" height="562" src="https://caucasusindetail.com/wp-content/uploads/2019/05/baku_international_sea_trade_port_310518_02-870x562.jpg" class="attachment-blog3full size-blog3full wp-post-image" alt="" srcset="https://caucasusindetail.com/wp-content/uploads/2019/05/baku_international_sea_trade_port_310518_02-870x562.jpg 870w, https://caucasusindetail.com/wp-content/uploads/2019/05/baku_international_sea_trade_port_310518_02-370x240.jpg 370w" sizes="(max-width: 870px) 100vw, 870px" />			</a>
							<div class="post-content">
				<p>Baku, Azerbaijan, May 22</p>
<p>By Fakhri Vakilov &ndash; Trend:</p>
<p>The key participants of the Trans-Caspian International Transport Route (TITR) are the national transport companies of Kazakhstan and Azerbaijan, a representative of the Ministry of Industry and Infrastructure Development of Kazakhstan told Trend in an interview.</p>
<p>&#8220;Azerbaijan is a key political and economic partner for us in the Caucasus region. We are optimistic about the prospects of further progressive development of bilateral relations,&#8221; the Ministry&#8217;s representative said.</p>
<p>An important stage of bilateral cooperation is the work of the seaports of Kuryk Kazakhstan and Alat in Azerbaijan. In December 2016, the construction of the ferry complex in the port of Kuryk was completed. It is focused on the transshipment of petroleum products, grain, chemicals, fertilizers and other goods, allowing their transshipment without unloading them from the cars.</p>
<p>In order to reduce the time for processing ferry cargoes between Kazakhstan and Azerbaijan ports, a new procedure for issuing transportation documents according to the &#8220;one window&#8221; principle has been introduced. As a result, the time reduced from 10-12 hours on average to 4 hours, and border authoritiesas well as customs and temporary storage warehouses work around the clock, the representative noted</p>
<p>Moreover, launch of the Baku-Tbilisi-Kars railway line, which provides direct transportation of passengers and cargo through the territories of Azerbaijan, Georgia and Turkey, serves to increase the transit potential of the countries in the region.</p>
<p>The implementation of this project, as well as the introduction of freight traffic between the countries of Europe and Asia along this line, also contributed to the increase in the volume of intermodal and container traffic in both directions.</p>
<p>Starting from March 1, 2017, Kazakhstan, Azerbaijan and Georgia agreed on the conditions for the carriage of goods by rail and ferries on the Alyat-Aktau-Alyat and Alyat-Kuryk-Alyat routes.</p>
<p>The representative of the Ministry said that a container train from the Kazakh-Chinese logistics terminal in the port of Lianyungang in China was launched on November 28, 2018. The container train will proceed via TITR through Kazakhstan, Azerbaijan, Georgia and Turkey to its final destination in Istanbul.</p>
<p>According to the Ministry, the current plans imply that the transportation to this destination will be carried out on a regular basis; container shipments will be sent from the port of Lianyungang every month. The frequency of shipments will be increased In the future.</p>
<p>&#8212;</p>
<p>Follow author on Twitter:@vakilovfaxri</p>
<p>Follow Trend on Telegram. Only most interesting and important news</p>
<p><a href="https://en.trend.az/business/economy/3066446.html">source</a></p>
			</div>
						
					<footer>
									<div class="counters-share">
													<ul class="list-inline post-counters">
								<li>
									<a href="#" class="jm-post-like" data-post_id="29148" title="Like"><i class="icon ion-ios-heart"></i><p>0 Likes</p></a>								</li><li>
									<a href="https://caucasusindetail.com/kazakh-ministry-kazakh-azerbaijani-companies-are-key-participants-in-trans-caspian-corridor-exclusive/#comments"><i class="icon ion-ios-chatbubble"></i><p>No Comments</p></a>
								</li>
							</ul>
																			<div class="post-share">
								<ul class="list-inline">
									<li>
										<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcaucasusindetail.com%2Fkazakh-ministry-kazakh-azerbaijani-companies-are-key-participants-in-trans-caspian-corridor-exclusive%2F&title=Kazakh+Ministry%3A+Kazakh%2C+Azerbaijani+companies+are+key+participants+in+Trans-Caspian+corridor+%28Exclusive%29" onclick="window.open(this.href, 'mywin','left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"><i class="fa fa-facebook"></i></a>
									</li><li>
										<a href="https://twitter.com/home?status=Kazakh+Ministry%3A+Kazakh%2C+Azerbaijani+companies+are+key+participants+in+Trans-Caspian+corridor+%28Exclusive%29+https%3A%2F%2Fcaucasusindetail.com%2Fkazakh-ministry-kazakh-azerbaijani-companies-are-key-participants-in-trans-caspian-corridor-exclusive%2F" onclick="window.open(this.href, 'mywin','left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"><i class="fa fa-twitter"></i></a>
									</li><li>
																			<a class='pinterest-share' href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fcaucasusindetail.com%2Fkazakh-ministry-kazakh-azerbaijani-companies-are-key-participants-in-trans-caspian-corridor-exclusive%2F&#038;media=https%3A%2F%2Fcaucasusindetail.com%2Fwp-content%2Fuploads%2F2019%2F05%2Fbaku_international_sea_trade_port_310518_02.jpg&#038;description=Kazakh+Ministry%3A+Kazakh%2C+Azerbaijani+companies+are+key+participants+in+Trans-Caspian+corridor+%28Exclusive%29 "><i class="fa fa-pinterest-p"></i></a>
									</li><li>
										<a href="https://www.tumblr.com/share?v=3&u=https%3A%2F%2Fcaucasusindetail.com%2Fkazakh-ministry-kazakh-azerbaijani-companies-are-key-participants-in-trans-caspian-corridor-exclusive%2F&t=Kazakh+Ministry%3A+Kazakh%2C+Azerbaijani+companies+are+key+participants+in+Trans-Caspian+corridor+%28Exclusive%29" onclick="window.open(this.href, 'mywin','left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"><i class="fa fa-tumblr"></i></a>
									</li><li>
										<a href="https://plus.google.com/share?url=https%3A%2F%2Fcaucasusindetail.com%2Fkazakh-ministry-kazakh-azerbaijani-companies-are-key-participants-in-trans-caspian-corridor-exclusive%2F" onclick="window.open(this.href, 'mywin','left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"><i class="fa fa-google-plus"></i></a>
									</li>
								</ul>
							</div>
											</div>
								<div class="article-border"></div>
									<div class="post-tags">
										</div>
							</footer>
			</article>
			<div class="author-block">
			<img alt='' src='https://secure.gravatar.com/avatar/0787da8ac60dc9f9e6b12744aa3cee4a?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0787da8ac60dc9f9e6b12744aa3cee4a?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' />			<div class="about-author">
				<h3><a href="https://caucasusindetail.com/author/cavok/">Editor</a></h3>
				<p></p>
					<ul class="post-share list-inline">
																							</ul>
			</div>
			<div class="article-border"></div>
		</div>
									<div class="related" id="masonry">
						<h2>Related posts</h2>
						<div class="row">
							<div class="posts grid col-md-12 col-sm-12 col-xs-12">
								<div class="row">
									<div class="grid-sizer col-lg-4 col-md-6 col-sm-6 col-xs-12"></div>
																																							<div id="post-21634" class="col-lg-4 col-md-6 col-sm-6 col-xs-12 post-grid post-21634 post type-post status-publish format-standard has-post-thumbnail hentry category-azerbaijan">
													<article>
			<header>
															<h3><a href="https://caucasusindetail.com/production-sale-of-bread-exempted-from-vat-for-another-2-years-in-azerbaijan/" class="post-title">Production, sale of bread exempted from VAT for another 2 years in Azerbaijan</a></h3>
														<div class="post-date-by">
											<p class="post-date">
							<a href="https://caucasusindetail.com/2019/03/29/">March 29, 2019</a>
						</p>
														</div>
					</header>
				<a href="https://caucasusindetail.com/production-sale-of-bread-exempted-from-vat-for-another-2-years-in-azerbaijan/" class="post-thumbnail" title="Production, sale of bread exempted from VAT for another 2 years in Azerbaijan">
							<img width="570" height="390" src="https://caucasusindetail.com/wp-content/uploads/2019/03/turkmenistan__bread_121118-570x390.jpg" class="attachment-blog2col size-blog2col wp-post-image" alt="" />					</a>
			
			<footer>
							<a href="https://caucasusindetail.com/production-sale-of-bread-exempted-from-vat-for-another-2-years-in-azerbaijan/" class="btn read-more">
				Read more				</a>
										<ul class="list-inline post-counters">
					<li>
						<a href="#" class="jm-post-like" data-post_id="21634" title="Like"><i class="icon ion-ios-heart"></i><p>0 Likes</p></a>					</li><li>
													<a href="https://caucasusindetail.com/production-sale-of-bread-exempted-from-vat-for-another-2-years-in-azerbaijan/#comments"><i class="icon ion-ios-chatbubble"></i><p>0</p></a>
											</li>
				</ul>
					</footer>
				<div class="article-border"></div>
		
</article>											</div>
																																								<div id="post-5307" class="col-lg-4 col-md-6 col-sm-6 col-xs-12 post-grid post-5307 post type-post status-publish format-standard has-post-thumbnail hentry category-azerbaijan">
													<article>
			<header>
															<h3><a href="https://caucasusindetail.com/trade-turnover-between-azerbaijan-iran-increases-by-30-in-2017-minister/" class="post-title">Trade turnover between Azerbaijan, Iran increases by 30% in 2017 &#8211; minister</a></h3>
														<div class="post-date-by">
											<p class="post-date">
							<a href="https://caucasusindetail.com/2018/02/09/">February 9, 2018</a>
						</p>
														</div>
					</header>
				<a href="https://caucasusindetail.com/trade-turnover-between-azerbaijan-iran-increases-by-30-in-2017-minister/" class="post-thumbnail" title="Trade turnover between Azerbaijan, Iran increases by 30% in 2017 &#8211; minister">
							<img width="410" height="307" src="https://caucasusindetail.com/wp-content/uploads/2018/02/shahin_mustafayev_170214.jpg" class="attachment-blog2col size-blog2col wp-post-image" alt="" srcset="https://caucasusindetail.com/wp-content/uploads/2018/02/shahin_mustafayev_170214.jpg 410w, https://caucasusindetail.com/wp-content/uploads/2018/02/shahin_mustafayev_170214-300x225.jpg 300w" sizes="(max-width: 410px) 100vw, 410px" />					</a>
			
			<footer>
							<a href="https://caucasusindetail.com/trade-turnover-between-azerbaijan-iran-increases-by-30-in-2017-minister/" class="btn read-more">
				Read more				</a>
										<ul class="list-inline post-counters">
					<li>
						<a href="#" class="jm-post-like" data-post_id="5307" title="Like"><i class="icon ion-ios-heart"></i><p>0 Likes</p></a>					</li><li>
													<a href="https://caucasusindetail.com/trade-turnover-between-azerbaijan-iran-increases-by-30-in-2017-minister/#comments"><i class="icon ion-ios-chatbubble"></i><p>0</p></a>
											</li>
				</ul>
					</footer>
				<div class="article-border"></div>
		
</article>											</div>
																																								<div id="post-18278" class="col-lg-4 col-md-6 col-sm-6 col-xs-12 post-grid post-18278 post type-post status-publish format-standard has-post-thumbnail hentry category-azerbaijan">
													<article>
			<header>
															<h3><a href="https://caucasusindetail.com/iranian-embassy-condemns-actions-of-group-of-armenians-at-meeting-with-pashinyan/" class="post-title">Iranian embassy condemns actions of group of Armenians at meeting with Pashinyan</a></h3>
														<div class="post-date-by">
											<p class="post-date">
							<a href="https://caucasusindetail.com/2019/03/05/">March 5, 2019</a>
						</p>
														</div>
					</header>
				<a href="https://caucasusindetail.com/iranian-embassy-condemns-actions-of-group-of-armenians-at-meeting-with-pashinyan/" class="post-thumbnail" title="Iranian embassy condemns actions of group of Armenians at meeting with Pashinyan">
							<img width="570" height="390" src="https://caucasusindetail.com/wp-content/uploads/2019/03/iran_flag_271117-570x390.jpg" class="attachment-blog2col size-blog2col wp-post-image" alt="" />					</a>
			
			<footer>
							<a href="https://caucasusindetail.com/iranian-embassy-condemns-actions-of-group-of-armenians-at-meeting-with-pashinyan/" class="btn read-more">
				Read more				</a>
										<ul class="list-inline post-counters">
					<li>
						<a href="#" class="jm-post-like" data-post_id="18278" title="Like"><i class="icon ion-ios-heart"></i><p>0 Likes</p></a>					</li><li>
													<a href="https://caucasusindetail.com/iranian-embassy-condemns-actions-of-group-of-armenians-at-meeting-with-pashinyan/#comments"><i class="icon ion-ios-chatbubble"></i><p>0</p></a>
											</li>
				</ul>
					</footer>
				<div class="article-border"></div>
		
</article>											</div>
																																								<div id="post-3461" class="col-lg-4 col-md-6 col-sm-6 col-xs-12 post-grid post-3461 post type-post status-publish format-standard has-post-thumbnail hentry category-azerbaijan">
													<article>
			<header>
															<h3><a href="https://caucasusindetail.com/eu-to-assist-in-improving-farm-data-monitoring-system-in-azerbaijan/" class="post-title">EU to assist in improving farm data monitoring system in Azerbaijan</a></h3>
														<div class="post-date-by">
											<p class="post-date">
							<a href="https://caucasusindetail.com/2018/01/26/">January 26, 2018</a>
						</p>
														</div>
					</header>
				<a href="https://caucasusindetail.com/eu-to-assist-in-improving-farm-data-monitoring-system-in-azerbaijan/" class="post-thumbnail" title="EU to assist in improving farm data monitoring system in Azerbaijan">
							<img width="570" height="390" src="https://caucasusindetail.com/wp-content/uploads/2018/01/eu_azerbaijan_flags_310817-1-570x390.jpg" class="attachment-blog2col size-blog2col wp-post-image" alt="" srcset="https://caucasusindetail.com/wp-content/uploads/2018/01/eu_azerbaijan_flags_310817-1-570x390.jpg 570w, https://caucasusindetail.com/wp-content/uploads/2018/01/eu_azerbaijan_flags_310817-1-300x206.jpg 300w, https://caucasusindetail.com/wp-content/uploads/2018/01/eu_azerbaijan_flags_310817-1.jpg 642w" sizes="(max-width: 570px) 100vw, 570px" />					</a>
			
			<footer>
							<a href="https://caucasusindetail.com/eu-to-assist-in-improving-farm-data-monitoring-system-in-azerbaijan/" class="btn read-more">
				Read more				</a>
										<ul class="list-inline post-counters">
					<li>
						<a href="#" class="jm-post-like" data-post_id="3461" title="Like"><i class="icon ion-ios-heart"></i><p>0 Likes</p></a>					</li><li>
													<a href="https://caucasusindetail.com/eu-to-assist-in-improving-farm-data-monitoring-system-in-azerbaijan/#comments"><i class="icon ion-ios-chatbubble"></i><p>0</p></a>
											</li>
				</ul>
					</footer>
				<div class="article-border"></div>
		
</article>											</div>
																																								<div id="post-11307" class="col-lg-4 col-md-6 col-sm-6 col-xs-12 post-grid post-11307 post type-post status-publish format-standard has-post-thumbnail hentry category-azerbaijan">
													<article>
			<header>
															<h3><a href="https://caucasusindetail.com/deputy-pm-upbringing-of-people-in-patriotic-spirit-strengthens-azerbaijans-might-photo/" class="post-title">Deputy PM: Upbringing of people in patriotic spirit strengthens Azerbaijan&rsquo;s might (PHOTO)</a></h3>
														<div class="post-date-by">
											<p class="post-date">
							<a href="https://caucasusindetail.com/2018/12/21/">December 21, 2018</a>
						</p>
														</div>
					</header>
				<a href="https://caucasusindetail.com/deputy-pm-upbringing-of-people-in-patriotic-spirit-strengthens-azerbaijans-might-photo/" class="post-thumbnail" title="Deputy PM: Upbringing of people in patriotic spirit strengthens Azerbaijan&rsquo;s might (PHOTO)">
							<img width="570" height="390" src="https://caucasusindetail.com/wp-content/uploads/2018/12/trend_telebe_qurultay_main_211218__11-570x390.jpg" class="attachment-blog2col size-blog2col wp-post-image" alt="" />					</a>
			
			<footer>
							<a href="https://caucasusindetail.com/deputy-pm-upbringing-of-people-in-patriotic-spirit-strengthens-azerbaijans-might-photo/" class="btn read-more">
				Read more				</a>
										<ul class="list-inline post-counters">
					<li>
						<a href="#" class="jm-post-like" data-post_id="11307" title="Like"><i class="icon ion-ios-heart"></i><p>0 Likes</p></a>					</li><li>
													<a href="https://caucasusindetail.com/deputy-pm-upbringing-of-people-in-patriotic-spirit-strengthens-azerbaijans-might-photo/#comments"><i class="icon ion-ios-chatbubble"></i><p>0</p></a>
											</li>
				</ul>
					</footer>
				<div class="article-border"></div>
		
</article>											</div>
																																								<div id="post-1442" class="col-lg-4 col-md-6 col-sm-6 col-xs-12 post-grid post-1442 post type-post status-publish format-standard has-post-thumbnail hentry category-azerbaijan">
													<article>
			<header>
															<h3><a href="https://caucasusindetail.com/azerbaijan-eyes-to-increase-purchase-price-for-raw-cotton/" class="post-title">Azerbaijan eyes to increase purchase price for raw cotton</a></h3>
														<div class="post-date-by">
											<p class="post-date">
							<a href="https://caucasusindetail.com/2017/12/14/">December 14, 2017</a>
						</p>
														</div>
					</header>
				<a href="https://caucasusindetail.com/azerbaijan-eyes-to-increase-purchase-price-for-raw-cotton/" class="post-thumbnail" title="Azerbaijan eyes to increase purchase price for raw cotton">
							<img width="570" height="390" src="https://caucasusindetail.com/wp-content/uploads/2017/12/cotton_150116-570x390.jpg" class="attachment-blog2col size-blog2col wp-post-image" alt="" />					</a>
			
			<footer>
							<a href="https://caucasusindetail.com/azerbaijan-eyes-to-increase-purchase-price-for-raw-cotton/" class="btn read-more">
				Read more				</a>
										<ul class="list-inline post-counters">
					<li>
						<a href="#" class="jm-post-like" data-post_id="1442" title="Like"><i class="icon ion-ios-heart"></i><p>0 Likes</p></a>					</li><li>
													<a href="https://caucasusindetail.com/azerbaijan-eyes-to-increase-purchase-price-for-raw-cotton/#comments"><i class="icon ion-ios-chatbubble"></i><p>0</p></a>
											</li>
				</ul>
					</footer>
				<div class="article-border"></div>
		
</article>											</div>
																		</div>
							</div>
						</div>
					</div>
											<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kazakh-ministry-kazakh-azerbaijani-companies-are-key-participants-in-trans-caspian-corridor-exclusive/#respond" style="display:none;">Cancel reply</a></small></h2>			<form action="https://caucasusindetail.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><textarea class="form-control" id="comment" name="comment" placeholder="Comment*" rows="8" aria-required="true"></textarea><div class="row">
		        				<div class="col-md-6 col-sm-12 col-xs-12">
						    		<input type="text" id="author" name="author" class="form-control" placeholder="Name*" value="" size="30" aria-required='true' />
						    	</div>
<div class="col-md-6 col-sm-12 col-xs-12">
						    		<input id="email" name="email" type="text" class="form-control" placeholder="Email*" value="" size="30" aria-required='true' />
						   		</div>
						    </div>
<div class="row"><div class="col-md-12 col-sm-12 col-xs-12">
					    		<input id="url" name="url" type="text" class="form-control" placeholder="Website" value="" size="30" />
					   		</div>
					    </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='29148' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><button id="submit" name="submit" type="submit" class="btn read-more">Submit</button>			</form>
			</div><!-- #respond -->
		<div class="article-border"></div>
		 
		<div class="post-nav">
						<div class="post-nav-prev">
									<a href="https://caucasusindetail.com/inside-world-football-azerbaijan-is-disappointed-with-decision-of-arsenals-mkhitaryan/" class='post-nav-link'>
						<p>Previous post</p>
						<h3>Inside World Football: Azerbaijan is disappointed with decision of Arsenal&rsquo;s Mkhitaryan</h3>
					</a>
							</div>
						<div class="post-nav-next">
							</div>
		</div>
	  
</div>						<div class="col-lg-3 col-md-4 col-sm-12 col-xs-12">
	<aside>
		<ul class="widgets row">
			
						<li id="recent-posts-3" class="widget col-md-12 col-sm-12 col-xs-12 widget_recent_entries2"><div class="widget-body">		<div class="widget-title"><h3>Recent posts</h3></div>		<div class="recent post">
					<article>
				<div class="row">
					<a class="img col-md-4 col-sm-2 col-xs-2" href="https://caucasusindetail.com/kazakh-ministry-kazakh-azerbaijani-companies-are-key-participants-in-trans-caspian-corridor-exclusive/">
						<img width="120" height="120" src="https://caucasusindetail.com/wp-content/uploads/2019/05/baku_international_sea_trade_port_310518_02-150x150.jpg" class="attachment-120x120 size-120x120 wp-post-image" alt="" />					
					</a>
					<div class="col-md-8 col-sm-10 cols-xs-10">
						<h5>
							<a class='post-title' href="https://caucasusindetail.com/kazakh-ministry-kazakh-azerbaijani-companies-are-key-participants-in-trans-caspian-corridor-exclusive/">
								Kazakh Ministry: Kazakh, Azerbaijani companies are key participants in Trans-Caspian corridor (Exclusive)							</a>
						</h5>
												<a class='btn btn-sm read-more' href="https://caucasusindetail.com/kazakh-ministry-kazakh-azerbaijani-companies-are-key-participants-in-trans-caspian-corridor-exclusive/">
							Read more						</a>
					</div>
				</div>
			</article>
					<article>
				<div class="row">
					<a class="img col-md-4 col-sm-2 col-xs-2" href="https://caucasusindetail.com/inside-world-football-azerbaijan-is-disappointed-with-decision-of-arsenals-mkhitaryan/">
						<img width="120" height="120" src="https://caucasusindetail.com/wp-content/uploads/2019/05/inside_world_football_logo_220519-150x150.jpg" class="attachment-120x120 size-120x120 wp-post-image" alt="" />					
					</a>
					<div class="col-md-8 col-sm-10 cols-xs-10">
						<h5>
							<a class='post-title' href="https://caucasusindetail.com/inside-world-football-azerbaijan-is-disappointed-with-decision-of-arsenals-mkhitaryan/">
								Inside World Football: Azerbaijan is disappointed with decision of Arsenal&rsquo;s Mkhitaryan							</a>
						</h5>
												<a class='btn btn-sm read-more' href="https://caucasusindetail.com/inside-world-football-azerbaijan-is-disappointed-with-decision-of-arsenals-mkhitaryan/">
							Read more						</a>
					</div>
				</div>
			</article>
					<article>
				<div class="row">
					<a class="img col-md-4 col-sm-2 col-xs-2" href="https://caucasusindetail.com/mesut-ozil-addresses-azerbaijanis/">
						<img width="120" height="120" src="https://caucasusindetail.com/wp-content/uploads/2019/05/ozil_mesut_180417-150x150.jpg" class="attachment-120x120 size-120x120 wp-post-image" alt="" />					
					</a>
					<div class="col-md-8 col-sm-10 cols-xs-10">
						<h5>
							<a class='post-title' href="https://caucasusindetail.com/mesut-ozil-addresses-azerbaijanis/">
								Mesut Ozil addresses Azerbaijanis							</a>
						</h5>
												<a class='btn btn-sm read-more' href="https://caucasusindetail.com/mesut-ozil-addresses-azerbaijanis/">
							Read more						</a>
					</div>
				</div>
			</article>
					<article>
				<div class="row">
					<a class="img col-md-4 col-sm-2 col-xs-2" href="https://caucasusindetail.com/matthew-bryza-on-mkhitaryan-not-coming-to-baku-this-is-obviously-very-personal-choice/">
						<img width="120" height="120" src="https://caucasusindetail.com/wp-content/uploads/2019/05/trend_matthew-bryza_main_03-150x150.jpg" class="attachment-120x120 size-120x120 wp-post-image" alt="" />					
					</a>
					<div class="col-md-8 col-sm-10 cols-xs-10">
						<h5>
							<a class='post-title' href="https://caucasusindetail.com/matthew-bryza-on-mkhitaryan-not-coming-to-baku-this-is-obviously-very-personal-choice/">
								Matthew Bryza on Mkhitaryan not coming to Baku: this is obviously very personal choice							</a>
						</h5>
												<a class='btn btn-sm read-more' href="https://caucasusindetail.com/matthew-bryza-on-mkhitaryan-not-coming-to-baku-this-is-obviously-very-personal-choice/">
							Read more						</a>
					</div>
				</div>
			</article>
					<article>
				<div class="row">
					<a class="img col-md-4 col-sm-2 col-xs-2" href="https://caucasusindetail.com/turkish-president-erdogan-congratulates-azerbaijani-president-ilham-aliyev/">
						<img width="120" height="120" src="https://caucasusindetail.com/wp-content/uploads/2019/05/ilham_aliyev_erdogan_310319-150x150.jpg" class="attachment-120x120 size-120x120 wp-post-image" alt="" />					
					</a>
					<div class="col-md-8 col-sm-10 cols-xs-10">
						<h5>
							<a class='post-title' href="https://caucasusindetail.com/turkish-president-erdogan-congratulates-azerbaijani-president-ilham-aliyev/">
								Turkish president Erdogan congratulates Azerbaijani President Ilham Aliyev							</a>
						</h5>
												<a class='btn btn-sm read-more' href="https://caucasusindetail.com/turkish-president-erdogan-congratulates-azerbaijani-president-ilham-aliyev/">
							Read more						</a>
					</div>
				</div>
			</article>
					<article>
				<div class="row">
					<a class="img col-md-4 col-sm-2 col-xs-2" href="https://caucasusindetail.com/ndi-46-of-georgians-say-country-is-moving-the-wrong-direction/">
						<img width="120" height="120" src="https://caucasusindetail.com/wp-content/uploads/2019/05/d92f3495763d926b2474a76b33f04acf-150x150.png" class="attachment-120x120 size-120x120 wp-post-image" alt="" />					
					</a>
					<div class="col-md-8 col-sm-10 cols-xs-10">
						<h5>
							<a class='post-title' href="https://caucasusindetail.com/ndi-46-of-georgians-say-country-is-moving-the-wrong-direction/">
								NDI: 46% of Georgians Say Country Is Moving the Wrong Direction							</a>
						</h5>
												<a class='btn btn-sm read-more' href="https://caucasusindetail.com/ndi-46-of-georgians-say-country-is-moving-the-wrong-direction/">
							Read more						</a>
					</div>
				</div>
			</article>
					<article>
				<div class="row">
					<a class="img col-md-4 col-sm-2 col-xs-2" href="https://caucasusindetail.com/azerbaijani-sme-development-agency-over-30-business-entities-mull-tourism-related-issues-photo/">
						<img width="120" height="120" src="https://caucasusindetail.com/wp-content/uploads/2019/05/kob_gorush_220519__1-150x150.jpg" class="attachment-120x120 size-120x120 wp-post-image" alt="" />					
					</a>
					<div class="col-md-8 col-sm-10 cols-xs-10">
						<h5>
							<a class='post-title' href="https://caucasusindetail.com/azerbaijani-sme-development-agency-over-30-business-entities-mull-tourism-related-issues-photo/">
								Azerbaijani SME Development Agency, over 30 business entities mull tourism related issues (PHOTO)							</a>
						</h5>
												<a class='btn btn-sm read-more' href="https://caucasusindetail.com/azerbaijani-sme-development-agency-over-30-business-entities-mull-tourism-related-issues-photo/">
							Read more						</a>
					</div>
				</div>
			</article>
					<article>
				<div class="row">
					<a class="img col-md-4 col-sm-2 col-xs-2" href="https://caucasusindetail.com/transport-hub-planned-to-be-created-in-bakus-sabunchu-settlement/">
						<img width="120" height="120" src="https://caucasusindetail.com/wp-content/uploads/2019/05/trend_cavid_qurbanov_291218-150x150.jpg" class="attachment-120x120 size-120x120 wp-post-image" alt="" />					
					</a>
					<div class="col-md-8 col-sm-10 cols-xs-10">
						<h5>
							<a class='post-title' href="https://caucasusindetail.com/transport-hub-planned-to-be-created-in-bakus-sabunchu-settlement/">
								Transport hub planned to be created in Baku&#8217;s Sabunchu settlement							</a>
						</h5>
												<a class='btn btn-sm read-more' href="https://caucasusindetail.com/transport-hub-planned-to-be-created-in-bakus-sabunchu-settlement/">
							Read more						</a>
					</div>
				</div>
			</article>
					<article>
				<div class="row">
					<a class="img col-md-4 col-sm-2 col-xs-2" href="https://caucasusindetail.com/greek-energy-minister-igb-will-contribute-to-creation-of-integrated-gas-market-in-balkans/">
						<img width="120" height="120" src="https://caucasusindetail.com/wp-content/uploads/2019/05/georgos_stathakis_220519-150x150.jpg" class="attachment-120x120 size-120x120 wp-post-image" alt="" />					
					</a>
					<div class="col-md-8 col-sm-10 cols-xs-10">
						<h5>
							<a class='post-title' href="https://caucasusindetail.com/greek-energy-minister-igb-will-contribute-to-creation-of-integrated-gas-market-in-balkans/">
								Greek energy minister: IGB will contribute to creation of integrated gas market in Balkans							</a>
						</h5>
												<a class='btn btn-sm read-more' href="https://caucasusindetail.com/greek-energy-minister-igb-will-contribute-to-creation-of-integrated-gas-market-in-balkans/">
							Read more						</a>
					</div>
				</div>
			</article>
					<article>
				<div class="row">
					<a class="img col-md-4 col-sm-2 col-xs-2" href="https://caucasusindetail.com/most-e-cigarette-smokers-want-to-quit-study/">
						<img width="120" height="120" src="https://caucasusindetail.com/wp-content/uploads/2019/05/269117-150x150.jpg" class="attachment-120x120 size-120x120 wp-post-image" alt="" />					
					</a>
					<div class="col-md-8 col-sm-10 cols-xs-10">
						<h5>
							<a class='post-title' href="https://caucasusindetail.com/most-e-cigarette-smokers-want-to-quit-study/">
								Most e-cigarette smokers want to quit: study							</a>
						</h5>
												<a class='btn btn-sm read-more' href="https://caucasusindetail.com/most-e-cigarette-smokers-want-to-quit-study/">
							Read more						</a>
					</div>
				</div>
			</article>
				</div>
		</div></li>					</ul>
	</aside>
</div>									</div>
		</div>
	</div>
</div>
										<footer class="footer light col3">
					<div class="container">
												<div class="article-border"></div>		
													<div class="footer-bottom left">
																	<p class="copyright"> © 2019 All Rights Reserved. </p>
																							</div>
											</div>
				</footer>
										</div>
						</div>
		</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/caucasusindetail.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://caucasusindetail.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://caucasusindetail.com/wp-content/themes/fahrenheit/includes/js/bootstrap.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://caucasusindetail.com/wp-content/themes/fahrenheit/includes/js/imagesloaded.pkgd.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://caucasusindetail.com/wp-content/themes/fahrenheit/includes/js/flickrush.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://caucasusindetail.com/wp-content/themes/fahrenheit/includes/js/jquery.bxslider.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://caucasusindetail.com/wp-content/themes/fahrenheit/includes/js/slideout.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://caucasusindetail.com/wp-content/themes/fahrenheit/includes/js/fluidvids.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://caucasusindetail.com/wp-content/themes/fahrenheit/includes/js/isotope.pkgd.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://caucasusindetail.com/wp-content/themes/fahrenheit/includes/js/modulo-columns.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://caucasusindetail.com/wp-content/themes/fahrenheit/includes/js/parallax.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://caucasusindetail.com/wp-content/themes/fahrenheit/includes/js/jquery.resizestop.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://caucasusindetail.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://caucasusindetail.com/wp-content/themes/fahrenheit/includes/js/theme.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/caucasusindetail.com\/wp-admin\/admin-ajax.php","nonce":"94621d48ec"};
/* ]]> */
</script>
<script type='text/javascript' src='https://caucasusindetail.com/wp-content/themes/fahrenheit/includes/js/post-like.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://caucasusindetail.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
	</body>
</html>